<
From version < 70.1 >
edited by Manuel Chaverra
on 2016/05/19
To version < 72.1 >
edited by Vincent Massol
on 2016/05/27
>
Change comment: There is no comment for this version

Summary

Details

Page properties
Author
... ... @@ -1,1 +1,1 @@
1 -XWiki.Drake
1 +XWiki.VincentMassol
Content
... ... @@ -2,17 +2,21 @@
2 2  
3 3  {{info}}If you're interested to add your own testimonial, please register and edit the page or add a testimonial as a comment. You can also blog about it, tweet it, etc. This is one of the ways to [[contribute>>dev:Community.Contributing]] to the XWiki project.{{/info}}
4 4  
5 +* 27 May 2016, from [[Daniel Ullfig>>http://markmail.org/message/a32xzn6wjppuomk4]]:(((
6 +> great! every time I scratch the surface of XWiki, there's more surface to scratch! this really is a great product.
7 +)))
8 +
5 5  * 19 May 2016, from Manuel Chaverra:(((
6 6  > Hi everyone,
7 -
11 +>
8 8  >Before I send my feedback I have to say that english is not my first language, so I apologize for my english.
9 -
13 +>
10 10  >I'm new using XWiki and I'm having a problem when I try to customize any color theme. When I choose an existing color theme and try to customize it, the theme editor saves the changes but it never applies it to my XWiki. But, when I create a color theme with the configuration I want, the theme editor saves it correctly and applies it to my XWiki, this is OK, the problem comes when I want to change anything in the theme I created because it make the same thing I first say (Save the changes but don't apply them).
11 -
15 +>
12 12  >I hope I made myself clear.
13 -
17 +>
14 14  >Thank you for reading and please help me to solve this problem.
15 -
19 +>
16 16  >Cheers.
17 17  )))
18 18  

Get Connected